Mi compare l'errore "La versione del client è obsoleta"