"게임 버전이 너무 낮습니다"라는 오류가 나옵니다